Плохо заводится на холодную, ВАЗ 21124 ВАЗ 2112

pict
05.02.12  | 
05.02.12 | 

Давление смотрели на холодную при первом же включении зажигания - сказали качает оч. хорошо

Messir
05.02.12  | 
05.02.12 | 
pict: кручу стартером 4-5сек - не заводится - жду 3-4мин - кручу опять стартером - ЗАВОДИТСЯ! #

Я проще делаю. Первый раз кручу пару секунд и все. Со второго раза однозначно заводится. Думаю, что связано это со стартером. Износ втулок, щеток, засорение коллектора. Стартер забирает на себя большую часть энергии. Об этом как раз выше писал stinger.

pict
05.02.12  | 
05.02.12 | 

Ну я тоже думал о стартере, но он вроде не старый - года плтора назад менял его

stinger
05.02.12  | 
05.02.12 | 
pict: Ну я тоже думал о стартере, но он вроде не старый - года плтора назад менял его #

Ставили новый или б.у.? На бывшем своём авто(Ваз-99) менял как то стартер на новый.Перед установкой всегда проверяю качество затяжки контактов,болтов и т.д.,так вот-всё было еле наживленно,а из этого следует,что через пол года эксплуатации(а может быть и раньше) могли начаться проблемы.В отечественных авто всё нужно доводить до ума самому,даже на новых,тоже самое касается и запчастей.

pict
06.02.12  | 
06.02.12 | 

Стартер ставил новый

pict
07.02.12  | 
07.02.12 | 

А может влиять на заводку авто датчик холостого хода?

mATr1xX
07.02.12  | 
07.02.12 | 


to pict: На завод нет, а на обороты после завода да. Если он не исправен конечно.

Messir
07.02.12  | 
07.02.12 | 
pict: Стартер ставил новый #

Значит дело не в нем.

Свечи, вв провода, модуль зажигания.

pict
08.02.12  | 
08.02.12 | 
Messir: Значит дело не в нем.
Свечи, вв провода, модуль зажигания. #

А из перечисленного у меня в машине только свечи зажигания есть(менял я их и не раз)

mATr1xX
09.02.12  | 
09.02.12 | 


to pict: а вв проводов нету ?! Свечи какие ставили ?

stinger
09.02.12  | 
09.02.12 | 
mATr1xX: а вв проводов нету ?! #

Может поэтому и плохо заводиться?

pict
09.02.12  | 
09.02.12 | 
mATr1xX: to pict: а вв проводов нету ?! Свечи какие ставили ? #

Свечи Бош платинум, а вв проводов на 16клап. 1.6 двигателях нет!!!!! Делаю вывод - тему изначально не читали и в машинах соображаете как и я сам. Вы что думаете что я вообще валенок - свечи были поменяны в первую очередь и не раз!

voll
20.02.12  | 
20.02.12 | 

Здраствуйте, у меня практически такая же ситуация как и у pict: машина ваз 21124 в мороз, где то начиная от -15 и до -26 заводится с 3-4 раза. 1 раз включаю зажигание секунд на 6-8 гоняет шустро (акб новый), но практически не схватывает, схватит 1 может 2 раз. При второй попытке начинает больше раз схватывать. После 2 попытки жду 30-40 сек и завожу может завестись с полобарота. При -25 машина завелась с 6 раза. После того как заведется работает нормально без перебоев не троит. Пробег 51 тыс. пора метять ГРМ (ролики шелестят). Что может быть, почему не заводится с первого раза. Поменял свечи на новые, при замене на свечах 2,3,4 цилиндров (на резьбе) было масло, но сами электроды сухие, по краям черныйм нагар.

Messir
20.02.12  | 
20.02.12 | 


to pict: Предположу банальное. Это глюки контактной группы замка зажигания. В режиме стартер пропадает питание на зажигание. Кратковременно и тольтко с первого поворота ключа.

Messir
20.02.12  | 
20.02.12 | 


to voll: Здравствуйте. По всей видимости идет переобогащение смеси. Известная проблема на морозе. Попробуйте выжать педаль газа в пол до упора и продолжать заводить.

voll
21.02.12  | 
21.02.12 | 

Педаль газа в пол пробовал не помогает. Лучше заводится, если просто выжимаеш сцепление и все. Сегодня было по панели приборов -17 завелась с первого раза, но как то интересно: сперва схватила но как бы чего то не хватает, я уже отпустил ключь, чтобы попытаться завести со 2 раза, а она (машина) завелась.

Messir
21.02.12  | 
21.02.12 | 


to voll: Вообще, в мороз необходимо выжимать сцепление, дабы не тратить энергию стартера на прокручивания КПП.

Попробуйте перед запуском вытереть сухой тряпкой все элементы системы зажигания. Обратите внимание на воздушный фильтр, нет ли там влаги.

voll
21.02.12  | 
21.02.12 | 

Спасибо, попробую.

pict
23.02.12  | 
23.02.12 | 
Messir: to pict: Предположу банальное. Это глюки контактной группы замка зажигания. В режиме стартер пропадает питание на зажигание. Кратковременно и тольтко с первого поворота ключа. #

Уже один *спец* такое предположил! Ну заменил я замок, но ничего не поменялось!!! Кстати машина может и с пульта заводиться, но при -20 это вообще бесполезно

владимир
23.02.12  | 
23.02.12 | 


to pict: если замена датчика температуры ни чего не дала,остается пробовать перепрошить мозги

...45678...
Быстрые переходы к ответам и лучшим комментариям:

ПОХОЖИЕ ТЕМЫ ФОРУМА


ПОИСК ПО САЙТУ


Наши автомобильные эксперты отвечают на все ваши вопросы. Зарегистрируйтесь и задайте вопрос.

МЫ В СОЦ.СЕТЯХ
zen
pulse
telegram
facebook
twitter
vk

AutoPeople.ru™ 2007—2021
Свидетельство о регистрации СМИ
ЭЛ №ФС 77-80032 Возрастные ограничения: 16+

Почта редакции we@autopeople.ru
; ;