Наши автомобильные эксперты отвечают на все ваши вопросы. Зарегистрируйтесь и задайте вопрос.

Нет импульса на форсунки! (тема закрыта)

Автор
Сообщение

Всем привет! Ситуация такая: в морозы не завелась, оказалось что в баке вода и грязь. Снял бак все почистил, продул топливопровод. Собрал и снова не заводится. Почистил форсунки, не заводится. Посмотрел свечи, а они сухие. Топливо из рампы не поступает в камеру згарания. То есть не проходит через форсунки. Опять снял рампу, положил на двигатель и подсоединил, ключь на старт, форсунки не открываются. Одну форсунку подсоединил на прямую от аккумулятора на прямую, заработала. То есть как я понимаю не поступает импульс на форсунки. Предохранитель целый. Лансер 2003 года, 1.6. Подскажите куда смотреть и что делать!!??

Авто(дед)
Модератор
31.01.16 - 


to DenRum: Вас услышали. Не нужно создавать несколько клонов одной и той же темы.

Это только создаёт путаницу, а не ускоряет ответ.

Общайтесь в уже открытой вами же теме здесь.

http://www.autopeople.ru/forum/mitsubishi/lancer/dvigatel_i_pitanie/3736743.html


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
Тема закрыта

Использование материалов сайта разрешается только с обязательной установкой активной гиперссылки на сайт AutoPeople.Ru рядом с опубликованным материалом, для печатных изданий — с формулировкой «по материалам интернет-сайта AUTOPEOPLE.RU»

Возрастные ограничения: 18+