Проблемы с зарядкой. Pajero II, 4D56 Mitsubishi Pajero

rvrvova
14.01.16  | 
14.01.16 | 

проверка была на заведенном двс после 2х часов работы машины! клеммы снял и он заглох?? значит гена здох??

persei
17.08.16  | 
17.08.16 | 


to BolgovAG: была такая же проблема раз в месяц менял реле! потом происходил не до заряд с последующим угасанием акб! искал долго! обнаружил сам! зарядив акб дома скинул подачу тока на компресор климата-- и о чуду пошол заряд на акб! оказалось что даже в выключенном состоянии ток убегал на компресор и трубки системы под капотом покрывались инием! кому поможет может!

persei
17.08.16  | 
17.08.16 | 

как мне пояснили потом пробивал магнит на компресоре!

Denis663
04.11.16  | 
04.11.16 | 

Доброго времени суток.

Выехал вечером на машине, у меня паджеро 2 4d56, все хорошо было, потом начал замечать что тускнеет свет, и вся электроника начала гаснуть. Еле до дому доехал. Утром начал смотреть, акумы дохлые, зарядил, завёл машину все работает, хорошо. Решил проверить работу генератора, начал отсоединять акумы, один отцепляешь машина работает, только отсоединяешь второй двига сразу глохнет.

Подскажите где искать проблему.

Модератор
Авто)(модер
04.11.16  | 
04.11.16 | 
Denis663: Подскажите где искать проблему. #

Начать с проверки, ремонта, или замены генератора.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
Reggie
14.01.17  | 
14.01.17 | 

Здравствуйте, у меня паджеро 4d56, пару месяцев назад началась проблема, аккумулятор выкипает, купил новый акум, та же история, просверлил дырки залил дистированной воды, два месяца подливал и заряжал пока акум не умер совсем, купил ещё один акум, на 3ий день опять завонял, я думаю возможно идёт перезарядка с генератора, не подскажите как это можно исправить?

Модератор
Авто)(модер
14.01.17  | 
14.01.17 | 
Reggie: идёт перезарядка с генератора, не подскажите как это можно исправить? #

Отремонтировать генератор. Напряжение не должно превышать 14.2 вольта.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
Reggie
14.01.17  | 
14.01.17 | 


to Авто(дед): напряжение 14.25, причём постоянно, газую свет кондёр включаю не падает, ток 5.2-5.4 ампер. Это нормально?

Модератор
Авто)(модер
14.01.17  | 
14.01.17 | 
Reggie: to Авто(дед): напряжение 14.25, причём постоянно, газую свет кондёр включаю не падает, ток 5.2-5.4 ампер. Это нормально?

Нормально, тем более, что сейчас зима. А какое напряжение на аккумуляторе в сост. покоя??

Плотность электролита при полной зарядке, должна быть 1.28.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
Reggie
14.01.17  | 
14.01.17 | 


to Авто(дед):

напряжение аккумулятора в состоянии покоя 12.5
здесь каждый день +35 в тени и каждый день приходилось ездить в самый солнцепёк

плотность электролита на новом аккумуляторе не могу проверить, я перестал ездить как это началось, как акум доставал из него кислота капала краску на крыле разьела, я расстроился

Reggie
14.01.17  | 
14.01.17 | 


to Авто(дед): а может быть от жары такое? потому что днём акум на солнце сам по себе кипяток

и если да то как поступить? посоветуйте пожалуйста

Модератор
Авто)(модер
14.01.17  | 
14.01.17 | 

Reggie: здесь каждый день +35 в тени и каждый день приходилось ездить в самый солнцепёк #

А где это такая жара, в разгар нашей зимы??

Тогда понятно почему аккум выкипает, для такой темп. это в поряде вещей.

и если да то как поступить?

Обеспечить более интенсивную продувку подкапотного пространства.

Вообще-то штатное реле зарядки в генераторе с термокомпенсацией. То есть, по мере повышения температуры, напряжение зарядки должно автоматом снижаться.

Возможно у вас стоит не та "таблетка" или эта функция в ней не работает.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
sinitsinoa
10.02.17  | 
10.02.17 | 

Здравствуйте. PAJERO Sport 4d56. 2005г., 230тыс. пробега. Недавно менял щетки т.к пропала зарядка. После замены ездил немного два месяца нормально. Сегодня увидел по вольтметру зарядка порядка 15в, пока ничего не проверял. Хотелось бы услышать мысли, конструктивные предложения, варианты и методы проверки. В этой области разбираюсь на уровне ВАЗ. Были иномарки, но видимо повезло, хлопот не доставляли. Заранее благодарен,

Модератор
Авто)(модер
10.02.17  | 
10.02.17 | 
sinitsinoa: по вольтметру зарядка порядка 15в,

Если не "порядка", а 14.5 вольт, то для зимы это норма. Замерьте другим вольтмером.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
sinitsinoa
10.02.17  | 
10.02.17 | 

Все десять лет эксплуатации показания вольтметра были постоянными, примерно 13,5-14в. до сегодняшнего дня. У нас не холодно.

Модератор
Авто)(модер
11.02.17  | 
11.02.17 | 


to sinitsinoa:

Здесь всего два варианта. Либо задурил вольтметр, либо реле регулятор.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
sinitsinoa
17.02.17  | 
17.02.17 | 

Здравствуйте. 10.02 17г. писал о высокой зарядке на P/sport. Проверил другим прибором, показания подтвердились 15,2В. Попутно выяснил, что не горят габариты и головной свет. Перегорел предохранитель 30 А в блоке под капотом, отвечающий за "свет". Поменял предохранитель, свет появился и зарядка стала на место.14 - 14,2 В. Остались два вопроса. Почему перегорел 30 А предохранитель? И какая связь с зарядным током?

Модератор
Авто)(модер
17.02.17  | 
17.02.17 | 
sinitsinoa: Остались два вопроса. Почему перегорел 30 А предохранитель? И какая связь с зарядным током?

На вопрос. какая связь ответить довольно просто, через эту вставку подаётся опорное напряжение на реле регулятор генератора. (схема прилагается)

А вот вопрос почему сгорела вставка, стоит вам себе задать, или что коротнули, или проводка не закреплена и с дефектами.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
maximkoff
15.12.17  | 
15.12.17 | 

Доброй день, уважаемые форумчане!

Появилась очередная проблема с которой, я надеюсь, вы поможете разобраться.

Вчера вечером приехал домой. Заглушил. Всё хорошо. Ехал, естественно, на ближнем, с габаритами, печкой и прочим сопутствующим электропотреблением.

Сегодня запустил машину через автозапуск.

Сел в салон и услышал как печка "шумит" как-то не правильно. Появился ВЧ писк. Как будто ШИМ работает или, по аналогии, когда в приёмнике слышен фон от генератора.

В нижний (под магнитолой, а не в подлокотнике) прикуриватель вставлен китайский вольтметр. Смотрю на показания - 15,3В, хотя накануне вечером было 13,3...13,6В.

На работу приехал - и то ладно. Заглушил с пульта (для дальнейшего автозапуска). Всё как обычно. Но начал читать форум и наткнулся на данный комментарий.

Пошёл проверить. Преды целые, но вот что интересно.

Теперь основное и по пунктам.

1. Не горит салонное освещение.

2. Не работает печка (ни одна, ни вторая)

3. Габариты, ближний/дальний работают

4. Вольтметр, вставленный в прикуриватель ничего не показывает (при включённом зажигании).

5. На АКБ 12,6В. ДВС не заведён.

6. Завёл. На АКБ 12,3...12,2...12,1... Т.е. ДВС работает от АКБ, НО на вольтметре (который в прикуривателе) 15,3В!!! Чё ха нах?!

7. Центральный замок не работает.

У кого будут какие идеи?

ДА! Ещё момент. При повороте ключа зажигания в положение ON печка не работает. А вот когда заведёшь двигатель, то работает с указанными выше симптомами.

maximkoff
22.12.17  | 
22.12.17 | 

Проблема решена. Решение, почти так же как и в случае у sinitsinoa, была в плавкой вставке на 100А (синяя).

Почему "почти" - потому, что у него и свет не работал и габариты, а у меня всё это функционировало. В связи с чем и думал, что решение будет иным, но, спасибо Авто(дед)у, за верное направление в поиске неисправности.

Проблема решена.


ПОХОЖИЕ ТЕМЫ ФОРУМА


ПОИСК ПО САЙТУ


Наши автомобильные эксперты отвечают на все ваши вопросы. Зарегистрируйтесь и задайте вопрос.

МЫ В СОЦ.СЕТЯХ
zen
pulse
telegram
facebook
twitter
vk

AutoPeople.ru™ 2007—2021
Свидетельство о регистрации СМИ
ЭЛ №ФС 77-80032 Возрастные ограничения: 16+

Почта редакции we@autopeople.ru