Спидометр то показывает скорость, то не показывает Ford Focus

skyoleg

 Добраво вам всем. У меня такая проблема в машине. Что спидометр  то показывает скорость то не показывает  и при этом влияет на звук в радио. Может было у кавота такая проблема??? ПОМОГИТЕ как с этим бороться......

Rain
03.05.10  | 
03.05.10 | 

Добрый день. Датчик скорости на замену, также на всякий пожарный проверьте контакты.

skyoleg
03.05.10  | 
03.05.10 | 
Большое спасибо !!!. Будем пробовать.
Rain
04.05.10  | 
04.05.10 | 

Пробуйте, отписывайтесь.

voron72
30.08.10  | 
30.08.10 | 

Доброго всем! Та же проблема, только на приемник не влияет, на при выжимании сцепления глохнет на ходу... Достал!!!

Rain
30.08.10  | 
30.08.10 | 


to voron72: Доброго. Если глохнет при выжимании сцепления, значит, либо инжектор, либо датчик хх или мозги глючат. Проверьте датчик скорости. А у товарисча выше он просто к магнитоле подключен, там делают на Фокусах, громкость регулируется в зависимости от интенсивности езды.

Nataliay
01.09.10  | 
01.09.10 | 

Ребята, что делать???? стрелка спидометра при езде падает, загораются лампочки и отключается гидроусилитель руля, хотя машина заведена и работает)))) не знаю, что и делать!!

Rain
02.09.10  | 
02.09.10 | 


to Nataliay: Проверьте блок и датчики ABS, уровень жидкости в гидроусилителе, а также уровень масло в моторе. Воможно, еасос хлебает воздух, когда масло по инерции от него убегает. А еще датчик скорости надо бы посмотреть.

Nataliay
02.09.10  | 
02.09.10 | 

спасибо, попробую))

Rain
03.09.10  | 
03.09.10 | 

Ждем новостей.

Dolmat
19.01.11  | 
19.01.11 | 

всем привет! такая проблема, загарается значёк АВС и значек заноса отключается гидроусилитель при работающем двигателе, если заглушить машину то она больше не заводится=( заводится только после того как минут 10 зпряжать акумулятор! Это всё на опеле астра Н 1.7 2006года


подскажите пожалуйста что делать?

Rain
19.01.11  | 
19.01.11 | 


to Dolmat: Доброго времени суток. Проверчяйте датчики ABS, посмотрите, все ли ок с предохранителями. Возможно, вам требуется просто поставить новый аккумулятор (кстати, его давно меняли?)

Dolmat
19.01.11  | 
19.01.11 | 


to Rain: аккумулятор купил две недели назад! мне кажется это не в аккумуляторе дело, а в генераторе. возможно такое?

Rain
19.01.11  | 
19.01.11 | 


to Dolmat: Возможно, подозрения надо проверять.

skyoleg
21.01.11  | 
21.01.11 | 

Датчик поставил новый чтоб его,а проблема осталась .

Rain
21.01.11  | 
21.01.11 | 


to skyoleg: тот, который на коробке имеете ввиду? Или внутри в приборке?

fox003
08.03.11  | 
08.03.11 | 

подскажите стрелки падают и загораются ошибки.стрелки все кроме топлива???

mATr1xX
09.03.11  | 
09.03.11 | 


to fox003: Ответили вам тут.

sn87
28.03.11  | 
28.03.11 | 

 Всем привет. У меня такая проблема в машине. Что спидометр то показывает скорость то не показывает и при этом не работает пробег, и при выключении передачи очень низко обороты опускаются ( до 300 примерно), а через 1 сек. становятся в норму и машина трохи тупить начинает. Может было у кавота такая проблема? Помогите как с этим бороться...

mATr1xX
28.03.11  | 
28.03.11 | 


to sn87: Доброе время суток, тут возможно несколько проблем датчик скорости, датчик ХХ или клапан ХХ. Не качественное топливо, свечи, сами мозги. Какой пробег ? Ошибку на табло не выдает ? И еще вам бы лучше на диагностику, она точно скажет что именно проблемы. И с чего начать лечить.

Rain
29.03.11  | 
29.03.11 | 


to sn87: Привет. Вероятно, проблема в датчике скорости. Либо же в контактах датчика.

12

ПОХОЖИЕ ТЕМЫ ФОРУМА


ПОИСК ПО САЙТУ


Наши автомобильные эксперты отвечают на все ваши вопросы. Зарегистрируйтесь и задайте вопрос.

МЫ В СОЦ.СЕТЯХ
zen
pulse
telegram
facebook
twitter
vk

AutoPeople.ru™ 2007—2021
Свидетельство о регистрации СМИ
ЭЛ №ФС 77-80032 Возрастные ограничения: 16+

Почта редакции we@autopeople.ru