Клинит суппорт левого переднего колеса.

vitekfoton

всем привет.проблема такая.суппорт обратно не отжимается. на холодную еду,нормально всё. а потом километров через 5 чувствую что машина туго катится, колесо потом кипит.постоишь пол часа, отстынет и начинает отпускать.но не так как положено.купил на авторазборе суппорт б\у.пока до дома ехал опять такая же фигня.ну не может ведь этот суппорт тоже работать не так как надо. как вы думаете, может быть проблема в распределителе тормозных усилий, который стоит после главного цилиндра.может там какой то клапан нагреется от двигателя и перестаёт обратно препускать. больше не знаю на что грешить.если бы была проблема в главном цилиндре, то бы проблема была бы со всеми колёсами.помогите кто чем может.завтра хочу увозить суппорт который купил, обратно.

Модератор
Авто)(модер
20.07.14  | 
20.07.14 | 

to vitekfoton: ну не может ведь этот суппорт тоже работать не так как надо.

Ещё как может.

Б\у суппорт прежде чем ставить, нужно было перебрать, убедиться, что рабочий и не клинит.

Соберите из двух один. На разборке скорее всего скажут, что в первый раз вас видят.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.

ПОХОЖИЕ ТЕМЫ ФОРУМА


ПОИСК ПО САЙТУ


Наши автомобильные эксперты отвечают на все ваши вопросы. Зарегистрируйтесь и задайте вопрос.

МЫ В СОЦ.СЕТЯХ
zen
pulse
telegram
facebook
twitter
vk

AutoPeople.ru™ 2007—2021
Свидетельство о регистрации СМИ
ЭЛ №ФС 77-80032 Возрастные ограничения: 16+

Почта редакции we@autopeople.ru