Мигает лампочка полного привода Mitsubishi Pajero

Rain

Чаще всего проблема кроется блоке клапанов, а точнее в одном из них, а назаваются они блок клапанов потому что продаются только парой (в exist.ру 2600 руб.) А проверяется всё очень просто, для начала визуально все шланчики на предмет протёртостей, если с ними всё ОК, для удобства снимаешь воздушный фильтр с корпусом и чуть ниже на правом лонжероне увидишь этот так называемый блок клапанов, запоминаешь расположение трубок и всё это отсоединяешь, снимаешь два разъёма и откручиваешь два болтика, всё, клапанишки у тебя в руках, теперь ищем какой из них сдох, путём подачи на контакты 12V, рабочий будет щёлкать, если не счёлкает, значит вот он и здох. Если повезёт найдёшь на разборке поштучно, или заказывай блок (т.е 2шт.) на exist.ру 2600 руб. Можно пойти в магазин автозапчастей и купить электромагнитный клапан от наших жигулей (кругленький такой металический, сверху 2 контакта, снизу 2 трубки) за 120р., пристроить взамен сдохшего, сделать переходник на клеммы и подсоединить трубки, всё заработает. Чтобы полностью удостовериться в работоспособности системы, ЗАВОДИМ двигатель, ручка раздатки в положении выкл. передний кардан легко вращается рукой (достать можно через левую переднюю арку рукой), в положении рычага вкл., кардан рукой не крутится. Проблема с этой мигающей лампочкой очень частая, поэтому надеюсь эта информация будет полезна многим, а на счёт внедрения деталей от жигулей, сам считаю неправильным только лишь из за того, что эти детали КРАЙНЕ ненадёжны.

KUZHAKOFF065
30.03.10  | 
30.03.10 | 

у меня такая проблема недавно возникла,на скорость вроде не влияет,но заняться нужно,спасибо-)

bort670
12.06.10  | 
12.06.10 | 

В продолжение темы про мигание лампочек.

После зимы, когда наступил момент выключить перед - все вроде бы не предвещало беды, но почему то при торможении начинали моргать лампы переднего моста. при разгоне- отключались. но не сразу. Это все происходило когда рычага раздатки в положении 2н. если перевести рычаг в 4н - проблем нет.

Долго пытался вычислить в чем дело, выкручивал и проверял датчик на мосте, чуть было не поменял блок управления ВД (и мне повезло что его не нашли на складе :-) ). Обращался к знакомому электрику- смотрели все - и вакуумники и клапана. В общем облазили все что касается подключения моста. поменяли местами шланги на клапанах вроде помогло (для езды без переда, но в итоге вд то нет).

Решение проблемы нашлось месяца через два после "устранения мигания". начитавшись всевозможных электросхем решил проверить предохранители,

. простым выткнул-воткнул предохранитель моя проблема устранилась. При этом предохранитель был целым. ну соответственно еще и шланги на место подключил как были.

MERC
11.08.10  | 
11.08.10 | 

у меня сдохли лампочки индикации, как их поменять? какие нужны и что снимать?

Rain
11.08.10  | 
11.08.10 | 


to MERC: Индикации чего? Какое поколение?

MERC
12.08.10  | 
12.08.10 | 

воторое поколение, 94 год, 3000 Механика.

лампочки индикации полного приода, не горят вобще!!! Машина полностью исправна датчики все рабочие, так что это я отметаю сразу. Вопрос как снять панель переднюю и как поменять лампочки, какого типа нужны? заранее спасибо.

Rain
12.08.10  | 
12.08.10 | 


to MERC: Приборка крепится по четырем сторонам на 4-х саморезах. Сзади куча фишек на коротких проводах. Не забудьте минус, который почти в центре приборки и аккуратно надо приборку тянуть на себя, т.к. там тросик на спидометр. Как снимите увидите лампочки - обычные вполне. Проверьте еще проводку. Может, с ней что не так.

MERC
13.08.10  | 
13.08.10 | 

большое спасибо, попробую сегодня.

Rain
13.08.10  | 
13.08.10 | 


to MERC: Отписывайтесь.

SVS-11
22.10.10  | 
22.10.10 | 

Привет всем. Ау меня моргает передок постоянно. с двух машин переставлял датчики и толку нет. а в остальном все в поряде.

vlastelin
22.10.10  | 
22.10.10 | 

Привет.А вы пробовали поменять дачики которые находятся на ланжероне около воздушного фильтра?

SVS-11
25.10.10  | 
25.10.10 | 

Доброго дня. Наверно оставлю эту проблему до весны. зимой передок не отключаю совсем. Да и менял я их тоже . в разборе 3 паджера, результат тотже.

Rain
25.10.10  | 
25.10.10 | 


to SVS-11: ну явно в раздатке дело, с ней что-то не так. надо все проверять - концевики, датчики и прочее. Посмотрите блок.

Rain
25.10.10  | 
25.10.10 | 


to SVS-11: Значит, дело просто не в них.

SVS-11
26.10.10  | 
26.10.10 | 

Привет всем. Да сегодня снимаю раздатку все сальники менять буду. надеюсь найду истину. позже обязательно отпишусь, а то голову сам себе сломал. Да вчера ездил по горам лазить, а горы унас в Хакасии серьёзные, все режимы раздатки использовал, скажу раздатка вела себя идеально.

Rain
26.10.10  | 
26.10.10 | 


to SVS-11: Что ж, держите нас в курсе, отписывайтесь.

SVS-11
24.11.10  | 
24.11.10 | 

Cнимал раздатку всё вскрывал, скажу что состояние деталей можно сказать О.Т.С..Хотя пользуюсь нашей росийским маслом, честно говоря ожидал худшего. Валы. фиксаторы. шестерни. все в идеале. Течи убрал все проверил. поставил. а лампы все продолжали мигать. Позавчера еду смотрю на приборы. потухли лампочки ну думаю доморгались. перегорели. Снега у нас досих пор нет. передок как таковой и не нужен. Дергаю рычаг на передний мост. смотрю загорелись. выключаю. три раза моргнули и потухли. и так несколько раз. В чем прикол я так и не понял. но пока все в поряде.

Да еще мужики подскажите. где можно поискать лестницу. короче навесной тюнинг. а то у нас в глубинке их просто нет Заранее благодарен.

Vitaly
24.11.10  | 
24.11.10 | 

Привет всем! Такая же проблема! Проверял клапана, они рабочие, питание на них подается при откл. раздатке, когда включаешь то пропадает. Задамкратил переднее колесо, покрутил кардан, он крутится вместе с колесом, я так понял что мост не отключается. Трубки пневматические в порядке. Когда включаешь раздатку лампы горят как положенно. У кого какие мысли? Буду признателен за помощь!

maksud
24.11.10  | 
24.11.10 | 

привет всем.купил монтеро 3,8 не включается пониженная.моргают индикаторы четырех колес

Rain
26.11.10  | 
26.11.10 | 


to SVS-11: Доброго времени суток. По пооду трех миганий лампочек, может резиновые шланги с вакуумников слетели? Но вообще это, по-моему, естественный процесс - самодиагностика системы.

Лестницу - в инете, с доставкой, разве что.

Rain
26.11.10  | 
26.11.10 | 


to maksud: Привет. Попробуйте пошевелить ручкой, поднажать сверху вниз, поводить в стороны (особенно вправо от себя и вперед). Если все плохо - попробуйте чуть сдвинуть машину, может шестерни не входят в зацеп и упираются друг в друга. Понижайка включается при нажиме рычага сверху вниз (довольно большое усилие) и вперед. А вот на автомате по моему как-то хитро не во всех режимах она втыкается, попробуйте при разных положениях селектора. Перед включением пониженной переведи селектор автомата на N.



to Vitaly: Доброго времени суток. Видать, проводка шалит.


ПОХОЖИЕ ТЕМЫ ФОРУМА


ПОИСК ПО САЙТУ


Наши автомобильные эксперты отвечают на все ваши вопросы. Зарегистрируйтесь и задайте вопрос.

МЫ В СОЦ.СЕТЯХ
zen
pulse
telegram
facebook
twitter
vk

AutoPeople.ru™ 2007—2021
Свидетельство о регистрации СМИ
ЭЛ №ФС 77-80032 Возрастные ограничения: 16+

Почта редакции we@autopeople.ru