Заглох на ходу, не заводится Chevrolet Lanos

spoil349

Добрый день, форумчане!

Ситуация следующая: chevrolet lanos, ехал по городу, после светофора тронулся - проехал метров 200 - машина заглохла. Аварийка, дотолкал к обочине, пытаюсь завестись - стартер крутит, эффекта 0. Спустя какое-то время и стартер стал крутить слабее, после вообще перестал реагировать на поворот ключа, потом снова начал издавать звуки и в конечном итоге окончательно остановился.

Сигналка, фары, аварийка - все работает, очевидно проблема не в разряде акума. Запаха гари, бензина - в салоне я не заметил, посторонних звуков во время работы стартера тоже. В чем может быть проблема, может у кого-то было нечто схожее? Заранее спасибо!

Делюс
31.07.18  | 
31.07.18 | 
Была такая же ситуация. Оказалось,перетерся главный провод идущий к "мозгам". Электрик срезал старую, провел новую.
barinserg
01.08.18  | 
01.08.18 | 

Если обрывается ремень ГРМ так бывает.

Упсс
16.08.18  | 
16.08.18 | 

если грм,то двигатель крутится в два раза быстрее,это сразу слышно.По факту надо смотреть искру,качает ли бензонасос.

Vladyusha222
18.08.18  | 
18.08.18 | 


to barinserg: если обрывается ремень ГРМ стартер НЕ крутит? Включи мозги: при чем тут электрика и стартер к ремню? Советчики, блин...

Vladyusha222
18.08.18  | 
18.08.18 | 


to Упсс:
если стартер не крутит, как искру проверишь?

Модератор
Авто)(модер
18.08.18  | 
18.08.18 | 


to Vladyusha222:

Пока автор темы не объявится, бесполезно спорить, а тем более, обзываться...


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
Упсс
20.08.18  | 
20.08.18 | 


to Vladyusha222: Стартер не крутит потому,что батарейку посадил.Это же элементарно,читай внимательно.что тс пишет!

Vladyusha222
21.08.18  | 
21.08.18 | 


to Упсс: Автор пишет: Сигналка, фары, аварийка - все работает, очевидно проблема не в разряде акума. Так какую батарейку посадил?

Модератор
Авто)(модер
21.08.18  | 
21.08.18 | 
Vladyusha222: Сигналка, фары, аварийка - все работает, очевидно проблема не в разряде акума. #

Заступлюсь за Упсс. При посаженном аккуме, фары и аварийка ещё могут как-то работать, а стартеру нужен ток 150 ампер, как минимум.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.

ПОХОЖИЕ ТЕМЫ ФОРУМА


ПОИСК ПО САЙТУ


Наши автомобильные эксперты отвечают на все ваши вопросы. Зарегистрируйтесь и задайте вопрос.

МЫ В СОЦ.СЕТЯХ
zen
pulse
telegram
facebook
twitter
vk

AutoPeople.ru™ 2007—2021
Свидетельство о регистрации СМИ
ЭЛ №ФС 77-80032 Возрастные ограничения: 16+

Почта редакции we@autopeople.ru