Наши автомобильные эксперты отвечают на все ваши вопросы. Зарегистрируйтесь и задайте вопрос.

Не работает спидометр после смены АКПП.

Автор
Сообщение

Тайота ярис 2000г навернулась коробка автомат купил АКПП от более свежего яриса но там нету датчика спидометра (на новых спидометр работает через АБС ) мне сказали если её поставлю она будет работать в аварийном режиме.

Диагносты сказали что вариант только ставить туда датчик либо мозги от той же модели что и новая коробка, но датчик на мой старой коробке тоже разбился при её поломке что делать? подскажите!

---------------------------------------------------------------

Заголовок до корректирования -  Срочно! Помогите! АКПП

Авто(модер)
Модератор
04.08.16 - 


to boris16gg:

А на новой коробке стоит заглушка на месте датчика скорости??

----------------------------------------------------------------------------------------------

Заголовок должен соответствовать сути темы как сейчас.

Заголовки типа: Помогите, Спасите, Хелп, сос и т.д. - технически бессмысленны.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
04.08.16 - 


to Авто(дед): да

Авто(модер)
Модератор
04.08.16 - 
boris16gg: to Авто(дед): да

Нужно разбираться на месте по типу коробки.

Если есть возможность установки датчика скорости на "новую" коробку, значит, купить и поставить.

Замена "мозгов" вам (в смысле работы спидометра) ничего не даст.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
04.08.16 - 

to Авто(дед):

датчик спидометра поставить не получится т.к. найти его почти невозможно. да и ставить его не хотелось бы потому что коробку половинить придётся.

А т.к. она контрактная разбирать её пока не стоит, чтобы в случае чего её можно было вернуть.

19.08.16 - 

добрый день. меняли самостоятельно диск сцепления,корзину и выжимной подшипник на Тойота Ярис 2004г.в. 1.0(леворульная), после установки не можем самостоятельно настроить (машина заводится,газ не реагирует) , коробка робот. Подскажите пожалуйста,как быть? Спасибо

19.08.16 - 

продолжение...

попробовали сделать инициализацию электронной системы механической трансмиссии "MULTIMODE" без использования портативного диагностического прибора(взяли с интернета: инициализация ЭБУ,инициализация сцепления, инициализация трансмиссии), не получается настроить("N"- нейтраль не перестат мигать). При включении зажигания электронная панель приборов работает, но как только заводим машину "N"-нейтраль мигает и не потухает. При ручной настройке("методом скрепки") внутри коробки происходят(на слух) какие-то действия, но опять же после последующего запуска двигателя, "N"- нейтраль не перестат мигать. Что может быть(может не правильно собрали или какой-либо датчик не соеденили)? Спасибо

Авто(модер)
Модератор
19.08.16 - 
ilnurkin: попробовали сделать инициализацию электронной системы механической трансмиссии "MULTIMODE" без использования портативного диагностического прибора

Без прибора не получится.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
20.08.16 - 

Правильно ли я Вас понял,что "попробовали сделать инициализацию электронной системы механической трансмиссии "MULTIMODE" без использования портативного диагностического прибора" необходимо сделать только с прибором? Спасибо

20.08.16 - 


to Авто(дед): Правильно ли я Вас понял,что "попробовали сделать инициализацию электронной системы механической трансмиссии "MULTIMODE" без использования портативного диагностического прибора" необходимо сделать только с прибором? Спасибо

Написать комментарий

Использование материалов сайта разрешается только с обязательной установкой активной гиперссылки на сайт AutoPeople.Ru рядом с опубликованным материалом, для печатных изданий — с формулировкой «по материалам интернет-сайта AUTOPEOPLE.RU»

Возрастные ограничения: 18+